La recherche a retourné 93 résultats

par yaya
01 mai 2017, 17:40
Forum : Discussions générales
Sujet : Ce soir à la télé, on regarde....
Réponses : 249
Vues : 21942

Re: Ce soir à la télé, on regarde....

cyyyr05 a écrit :Début S5 de GOT!! :inlove:
Ça traîne ça traîne :biglol:
par yaya
02 février 2017, 16:30
Forum : Conseil d'achat
Sujet : Besoin de conseils pour un nas
Réponses : 10
Vues : 2305

Re: Besoin de conseils pour un nas

J'ai un NAS synology, je trouve ça super pratique. Par contre ça sert juste de stockage. J'ai eu le même problème que toi avec ma TV qui ne décodait pas certain codec audio... j'ai craqué pour un oppo et maintenant c'est top! pour la musique et les films! (et même les photos) :inlove: J'ai le même ...
par yaya
26 janvier 2017, 18:08
Forum : Présentations et installations
Sujet : présentation d'Anthony ;)
Réponses : 144
Vues : 13221

Re: présentation d'Anthony ;)

Salut Antho,

c'est toi qui est venu m'apporter mes Dali jusqu'à mon coffre :inlove: , fait une ptite démo sur un projo et on a aussi échanger sur les chats et litières :lol:

Et sinon des photos de ton install ?
par yaya
25 janvier 2017, 17:05
Forum : Amplificateurs
Sujet : Amplificateurs Onkyo TX-RZ800 et TX-RZ900
Réponses : 3188
Vues : 230167

Re: Amplificateurs Onkyo TX-RZ800 et TX-RZ900

neo4 a écrit :faut pas trop chercher avec l'ARC :x
J'ai même pas cherché à comprendre, je me suis posé dans le canapé, lancé un film et poussé le volume :inlove:
par yaya
24 janvier 2017, 06:32
Forum : Amplificateurs
Sujet : Amplificateurs Onkyo TX-RZ800 et TX-RZ900
Réponses : 3188
Vues : 230167

Re: Amplificateurs Onkyo TX-RZ800 et TX-RZ900

Bon ben en fait l arc était désactivé dans le menu "matériel" de l ampli.... je réactive ça et pouf tout refonctionne à merveille :inlove: impec' du coup ;) Carrément !!!! Je n'ai pas trop compris le pourquoi du comment il s est désactivé étant donné que je n'ai pas touché au setup ces derniers tem...
par yaya
23 janvier 2017, 18:25
Forum : Amplificateurs
Sujet : Amplificateurs Onkyo TX-RZ800 et TX-RZ900
Réponses : 3188
Vues : 230167

Re: Amplificateurs Onkyo TX-RZ800 et TX-RZ900

Bon ben en fait l arc était désactivé dans le menu "matériel" de l ampli.... je réactive ça et pouf tout refonctionne à merveille :inlove:
par yaya
23 janvier 2017, 16:09
Forum : Amplificateurs
Sujet : Amplificateurs Onkyo TX-RZ800 et TX-RZ900
Réponses : 3188
Vues : 230167

Re: Amplificateurs Onkyo TX-RZ800 et TX-RZ900

neo4 a écrit :
yaya a écrit :
neo4 a écrit :salut Yaya

as tu essayé de désactiver l'ARC pour voir ?
Hello Neo !!!!!

A partir de la télé ?

non sur l'ampli ;)
Je vais fouiller dans les menus pour trouver ça alors !
par yaya
23 janvier 2017, 11:36
Forum : Amplificateurs
Sujet : Amplificateurs Onkyo TX-RZ800 et TX-RZ900
Réponses : 3188
Vues : 230167

Re: Amplificateurs Onkyo TX-RZ800 et TX-RZ900

sergio a écrit :on a beau dire que l'ARC fonctionne rarement correctement ! le supprimer et tout fonctionne bien....
se servir de l'ampli en aiguillage en branchant tout dessus..
Tout à toujours super bien fonctionné depuis 1 an jusqu'à hier soir :(
par yaya
22 janvier 2017, 21:54
Forum : Amplificateurs
Sujet : Amplificateurs Onkyo TX-RZ800 et TX-RZ900
Réponses : 3188
Vues : 230167

Re: Amplificateurs Onkyo TX-RZ800 et TX-RZ900

neo4 a écrit :salut Yaya

as tu essayé de désactiver l'ARC pour voir ?
Hello Neo !!!!!

A partir de la télé ?
par yaya
22 janvier 2017, 20:13
Forum : Amplificateurs
Sujet : Amplificateurs Onkyo TX-RZ800 et TX-RZ900
Réponses : 3188
Vues : 230167

Re: Amplificateurs Onkyo TX-RZ800 et TX-RZ900

Petit soucis ce soir avec mon rz900 alors qu on voulait se lancer un film avec madame, le son de la tv relier en hdmi4 pour l'arc au main out de lampli, aucun son ne sort des enceintes alors que ce matin tout fonctionnait parfaitement. .... jai beau débranché, rebranché, plus de son n'est diffusé su...