La recherche a retourné 177 résultats

par toupet
06 décembre 2018, 20:24
Forum : Amplificateurs
Sujet : ARCAM AVR850/550/390 et pré-amp'860 : Dirac Live, Dolby Atmos, DTS-X et HDMI 2.0a !
Réponses : 2284
Vues : 214749

Re: ARCAM AVR850/550/390 et pré-amp'860 : Dirac Live, Dolby Atmos, DTS-X et HDMI 2.0a !

Bonjour; Peu être aussi que Sony est habitué à gérer les pannes nombreuses de leurs appareils. surtout depuis qu'il ne fabrique pratiquement plus rien. ceci n'est bien sur que mon avis. Enfin ce qui m'embête c'est que s'il faut le retourner à mon revendeur, je dois faire la route à nouveau pour le ...
par toupet
06 décembre 2018, 19:28
Forum : Amplificateurs
Sujet : ARCAM AVR850/550/390 et pré-amp'860 : Dirac Live, Dolby Atmos, DTS-X et HDMI 2.0a !
Réponses : 2284
Vues : 214749

Bonjour; Je suis vraiment désolé,j'ai vainement cherché le service manuel afin de tenter de comprendre mais choux blanc. si tu n'as aucun voyant allumé tu peux regarder en ouvrant le capot à l'emplacement du ou des fusibles c'est on jamais.... je ne vois pas pourquoi mais j'ai déjà vu plus con.... ...
par toupet
06 décembre 2018, 13:06
Forum : Amplificateurs
Sujet : ARCAM AVR850/550/390 et pré-amp'860 : Dirac Live, Dolby Atmos, DTS-X et HDMI 2.0a !
Réponses : 2284
Vues : 214749

Re: ARCAM AVR850/550/390 et pré-amp'860 : Dirac Live, Dolby Atmos, DTS-X et HDMI 2.0a !

bonjour; essai le factory reset: To do this, press and hold the MENU key on the unit for approximately 5 seconds (until the VFD shows SETUP MENU), release the MENU key, then press OK, then press DIRECT. The unit should then power cycle" Pour ce faire, appuyez et maintenez enfoncée la touche "MENU" ...
par toupet
02 décembre 2018, 10:04
Forum : Amplificateurs
Sujet : ARCAM AVR850/550/390 et pré-amp'860 : Dirac Live, Dolby Atmos, DTS-X et HDMI 2.0a !
Réponses : 2284
Vues : 214749

Re: ARCAM AVR850/550/390 et pré-amp'860 : Dirac Live, Dolby Atmos, DTS-X et HDMI 2.0a !

Nouveau firmware chez Arcam V7.14 ! On fait un sacré bon de la V4.17 à 7.14 !!!! J'ai mis à jour mon arcam AVR550, tout s'est bien passé à part qu'il a fallu que je change de clé USB 2 fois car mon ampli s'arrêtait sur la recherche du fichier NET UPDATE PLEASE WAIT... J'ai fini par réussir jusqu'à o...
par toupet
10 août 2018, 12:11
Forum : Vidéoprojecteur
Sujet : Écrans et toiles de projection Xtrem Screen
Réponses : 56
Vues : 20533

Re: Écrans et toiles de projection Xtrem Screen

salut vecho

Tu es content de ton daylight 0,99 ? car j'hésite d'en prendre un qui est déjà un lumene ambassy II 200C dans une salle à vivre (salon).
par toupet
05 août 2018, 08:13
Forum : Discussions générales
Sujet : Oppo, c'est terminé.
Réponses : 12
Vues : 4216

Re: Oppo, c'est terminé.

Allez je présente un bug sur mon lecteur : lorsqu'on met en pause la lecture d'un film et qu'après 5 minutes je désire enlever la pause et bien le lecteur ne répond plus. La seule possibilité faire stop pour revenir au menu du lecteur !!!
par toupet
28 juillet 2018, 12:01
Forum : Discussions générales
Sujet : Oppo, c'est terminé.
Réponses : 12
Vues : 4216

Re: Oppo, c'est terminé.

C'est honteux de sortir leur dernière platine comme la udp 203 et qui encore contient pas mal de bugs et d'annoncer qu'ils arrêtent les platines bluray. J'ai l'impression qu'ils prennent une porte dérobée pour ne pas assumer leurs derniers produits. Franchement je préfère entendre un fabricant qui p...
par toupet
15 juillet 2018, 10:02
Forum : Matériel vidéo
Sujet : Mauvaise qualité d’image avec décodeur tv orange
Réponses : 1
Vues : 1770

Mauvaise qualité d’image avec décodeur tv orange

Bonjour Avec le dernier décodeur tv d’orange whd93, j’ai une mauvaise qualité d’image alors que je suis bien en HD. Si je regarde le foot sur les plans larges j’ai comme un flou sur le public par exemple c’est très désagréable sur projo ! Je suis en vdsl2 et franchement c’est une catastrophe ! J’ai ...
par toupet
02 juillet 2018, 17:04
Forum : Vidéoprojecteur
Sujet : iris dynamique VPL-HW65ES
Réponses : 1
Vues : 1578

iris dynamique VPL-HW65ES

Bonjour

Je cherche dans les menus du projo pour activer l'iris dynamique, mais je ne vois pas cette fonction affichée ? Quelqu'un a t il une idée ?
par toupet
21 mai 2018, 09:28
Forum : Vidéoprojecteur
Sujet : Problème Sony VPL-HW65ES
Réponses : 0
Vues : 977

Problème Sony VPL-HW65ES

Bonjour à tous Quelqu'un a t il un vidéoproj sony vpl-hwxx ? Le miens est à 4 m environ de ma toile et je trouve qu'il a une effet loupe. En effet, lorsqu'on cale bien l'image dans le cadre blanc entouré de noir sur ma toile et que l'image projetée atteint bien les bords de la toile je n'ai pas une ...