La recherche a retourné 63 résultats

par Zed.m
29 décembre 2018, 17:31
Forum : LED - Plasma - OLED
Sujet : Sony X85C : TV UHD Edge et Direct LED, TriLuminos, Android TV
Réponses : 7730
Vues : 719345

Re: Sony X85C : TV UHD Edge et Direct LED, TriLuminos, Android TV

Merci pour la réponse, donc je suis bien sur la nouvelle MAJ 5.417 je me souviens pas l’avoir installé, il me semble que même en mode automatique je devrais confirmer la MAJ pareil , en tout cas je peux vous dire pour le HDR il y’a toujours le problème comme sur cette vidéo https://youtu.be/cudC4M-V...
par Zed.m
29 décembre 2018, 16:16
Forum : LED - Plasma - OLED
Sujet : Sony X85C : TV UHD Edge et Direct LED, TriLuminos, Android TV
Réponses : 7730
Vues : 719345

Re: Sony X85C : TV UHD Edge et Direct LED, TriLuminos, Android TV

C’est quoi la version que vous avez présentement?
par Zed.m
17 décembre 2018, 20:38
Forum : LED - Plasma - OLED
Sujet : Sony X85C : TV UHD Edge et Direct LED, TriLuminos, Android TV
Réponses : 7730
Vues : 719345

Re: Sony X85C : TV UHD Edge et Direct LED, TriLuminos, Android TV

C’est toujours impossible de désactiver le HDR automatique sur Netflix ,le rendement est tellement pas beau!!
par Zed.m
11 avril 2018, 23:15
Forum : LED - Plasma - OLED
Sujet : Sony X85C : TV UHD Edge et Direct LED, TriLuminos, Android TV
Réponses : 7730
Vues : 719345

Re: Sony X85C : TV UHD Edge et Direct LED, TriLuminos, Android TV

Voici mes réglages pour tout usage Mode image : Cinéma pro Luminosité Luminosité : 25 Contraste : 90 Gamma : -1 Niveau des noirs : 48 Réglage du noir : haut Contraste évolué : Haut Couleur Couleur : 55 Nuance : 0 Température de la couleur : Neutre Température couleur avancée Gain rouge : Max Gain ve...
par Zed.m
29 mars 2018, 11:38
Forum : LED - Plasma - OLED
Sujet : Sony X85C : TV UHD Edge et Direct LED, TriLuminos, Android TV
Réponses : 7730
Vues : 719345

Re: Sony X85C : TV UHD Edge et Direct LED, TriLuminos, Android TV

Voici mes nouveaux réglages HDR, je trouve les couleurs plus naturelles... :) Merci Je vais essayer ces reglages pour le hdr Mon souci est surtout en sdr ou j'ai des soucis sans les noirs :( As tu changé tes reglages sdr? @Corbendallas Salut, Je n'ai rien changé en sdr. tu met le niveau de noir à 5...
par Zed.m
29 mars 2018, 04:33
Forum : LED - Plasma - OLED
Sujet : Sony X85C : TV UHD Edge et Direct LED, TriLuminos, Android TV
Réponses : 7730
Vues : 719345

Re: Sony X85C : TV UHD Edge et Direct LED, TriLuminos, Android TV

Salut, faut le décompresser avant de le mettre sur ta clé USB


Envoyé de mon iPhone en utilisant Tapatalk
par Zed.m
27 mars 2018, 17:37
Forum : LED - Plasma - OLED
Sujet : Sony X85C : TV UHD Edge et Direct LED, TriLuminos, Android TV
Réponses : 7730
Vues : 719345

Re: Sony X85C : TV UHD Edge et Direct LED, TriLuminos, Android TV

Pareil pour moi je trouve que le HDR est vraiment laid surtout la qualité des noirs !


Envoyé de mon iPhone en utilisant Tapatalk
par Zed.m
26 mars 2018, 17:44
Forum : LED - Plasma - OLED
Sujet : Sony X85C : TV UHD Edge et Direct LED, TriLuminos, Android TV
Réponses : 7730
Vues : 719345

Re: Sony X85C : TV UHD Edge et Direct LED, TriLuminos, Android TV

Oui c’est ça que j’ai lu aussi , pareil pour moi j’utilisais SPCM pour avoir le DTS , sinon pour le son bizarre c’est comme un son parasite pas décodé trop fort ? si c’est de ça tu parle ma solution était de changé une option dans les réglages de son de la TV Envoyé de mon iPhone en utilisant Tapatalk
par Zed.m
26 mars 2018, 14:59
Forum : LED - Plasma - OLED
Sujet : Sony X85C : TV UHD Edge et Direct LED, TriLuminos, Android TV
Réponses : 7730
Vues : 719345

Re: Sony X85C : TV UHD Edge et Direct LED, TriLuminos, Android TV

Je suis pas le seul à avoir ce problème, c’est toutes les TV Sony /Philips avec Android 7.0 [emoji19]


Envoyé de mon iPhone en utilisant Tapatalk
par Zed.m
25 mars 2018, 18:52
Forum : LED - Plasma - OLED
Sujet : Sony X85C : TV UHD Edge et Direct LED, TriLuminos, Android TV
Réponses : 7730
Vues : 719345

Sony X85C : TV UHD Edge et Direct LED, TriLuminos, Android TV

Ok merci , je viens de fair la MAj par USB , tout c’est bien passé, c’est normal que je ne peux pas avoir le son DTS sur SPCM ? ça fonctionnait très bien jusqu’à cette MAJ .


Envoyé de mon iPhone en utilisant Tapatalk