Problème de boucle de masse ?

Avatar de l’utilisateur
socoa
Messages : 1352
Inscription : 24 décembre 2014, 11:00

Problème de boucle de masse ?

Message par socoa » 21 juin 2016, 09:20

Bonjour a tous

Pour résumer la situation :

J'ai fais l'acquisition de 3 blocs de puissance Parasound Halo A23.
Depuis leur intégrations, quand j'allume les lumières du salon un bruit parasite "bzz" se fait entendre dans les enceintes.
le bruit est plus ou moins fort selon que j'allume les dcl ou les spots basses tension....

J'ai fais le test de la rallonge électrique...En raccordant les blocs sur différentes prises secteurs de la maison

Alors plusieurs essais sur la partie "neuve" de la maison (prises salon/couloir/salle de bain ) = toujours le bruit parasite lorsque j'allume les lumières de la pièce ou se trouve les blocs...

Ensuite j'ai relié cette rallonge a la partie "ancienne" de la maison ...et la...plus aucun bruit parasite en actionnant les lumières !!

Mais je ne sais pas quoi en déduire concrètement et surtout comment corriger ?
La seule chose de sur c’est qu'il y ait une boucle de masse entre Parasound et mon réseau électrique....

Merci

Avatar de l’utilisateur
socoa
Messages : 1352
Inscription : 24 décembre 2014, 11:00

Re: Problème de boucle de masse ?

Message par socoa » 21 juin 2016, 10:55

Je viens de contrôler le tableau :

Les lumières du salon sont sur le mème différentiel que les prises de courants dédiées au home cinéma...
Peut être une piste ?

Avatar de l’utilisateur
socoa
Messages : 1352
Inscription : 24 décembre 2014, 11:00

Re: Problème de boucle de masse ?

Message par socoa » 28 juin 2016, 10:27

Salut

Si un électricien "orienté " Home Cinéma....passe par la...

Avatar de l’utilisateur
socoa
Messages : 1352
Inscription : 24 décembre 2014, 11:00

Re: Problème de boucle de masse ?

Message par socoa » 11 juillet 2016, 11:37

salut

Ils sont en vacance prolongées les électriciens...

Gha38180
Messages : 818
Inscription : 19 juin 2016, 14:55

Re: Problème de boucle de masse ?

Message par Gha38180 » 18 juillet 2016, 11:09

As tu vérifié par un contrôleur si tu n'as pas un problème au niveau de la terre sur ce circuit différentiel ?

Avatar de l’utilisateur
socoa
Messages : 1352
Inscription : 24 décembre 2014, 11:00

Re: Problème de boucle de masse ?

Message par socoa » 18 juillet 2016, 12:41

Salut

Non ...Tu sais comment faire pour que je le contrôle moi même ?
Non pas que je veuille économiser l'intervention de l’électricien...Mais ces messieurs sont prompt a venir pour faire une maison complete et empocher 5000 euros...Par contre pour les petits dépannage il n'y a plus personne!!!!

Gha38180
Messages : 818
Inscription : 19 juin 2016, 14:55

Re: Problème de boucle de masse ?

Message par Gha38180 » 18 juillet 2016, 13:28

J'ai eu un problème un peu similaire que toi. Et j'ai due construire une ligne électrique spécial pour mon équipement à cause d'un neutre flottant.
La première chose à faire, c'est l'inventaire avec un ohmmètre hors tension de tous ton matériel pour savoir lequel est relié à la terre.
Normalement les ampli ne sont pas à la terre, mais les PC si ainsi que certains lecteur DVD/BR Cd

Avatar de l’utilisateur
stabatmater
Messages : 208
Inscription : 01 août 2014, 03:25
Localisation : Yvelines - Vallée de la Mauldre

Re: Problème de boucle de masse ?

Message par stabatmater » 27 août 2016, 04:17

Bonjour Socoa,
tu as 2 possibilités:
-Défaut de terre sur ta prise ou tu branche ta rallonge
- Neutre défaillant

Dans tous les cas: tes prises de courant doivent être reliées à un ou plusieurs (suivant le nombre) disjoncteur thermiques de 20 ampères et jamais sur le circuit lumière. Donc câblage à revoir

Pour le défaut de terre la mesure avec un multimêtre est compliquée. Le mieux c'est que tu achètes un testeur de terre et de circuit. Celui-ci marche très bien, simple d'emploi et pas cher:
http://www.castorama.fr/store/Testeur-V ... ction=jump

Cela te teste plusieurs choses:
La présence de la phase et du neutre (si faux neutre la led Neutre ne s'allume pas)
Le fonctionnement réel de ta terre. Quand tu appuie sur le bouton test après avoir choisi la calibration en fonction de ton disjoncteur différentiel (il est carré celui la avec 4 pôles) alors ton disjoncteur différentiel saute (il se désenclenche) ce qui permet de dire que tu as une terre sur ta prise de courant et que cette terre est bien continue jusqu'au puit de terre. Tu peux ainsi tester toutes les prises de ta maison/appartement. 2 résultats possibles:

1- Si ça ne disjoncte pas, essaye avec un calibre plus fort, et si ça ne disjoncte pas, alors ta prise n'est pas raccordée à la terre. A démonter et a vérifier. Si tu as le même problème sur les autres prises de la maison, alors tu as un problème de puit de terre.
2- ça disjoncte bien et que tu as bien revu ton câblage au niveau disjoncteur thermique. Le problème vient de ton éclairage. C'est le Balast / Transfo pour fournir la basse tension à tes lumières qui rayonne des ondes parasites. Seule solution: le changer.

Bon tests
SalleHC dédiée
Proj Sony VPL50ES AV: Yamaha2020+Rotel980BX + Yam 5000S
Front Magnat 1009
Front High & SurBack & Cent Moscade; SurLat Jamo THX bipo D6SUR
Sub-LFE1+LFE2Moscade Titan11.3 +ButtKicker
BR: Oppo103D NAS: QNAP231PT: DUAL
DVD/SACD: Philips DVP9000S

Avatar de l’utilisateur
socoa
Messages : 1352
Inscription : 24 décembre 2014, 11:00

Re: Problème de boucle de masse ?

Message par socoa » 28 août 2016, 08:33

merci stabatmater

j'ai pas mal de boulo en ce moment ,mais je vais de nouveau m'occuper de ce pb dés que j'en ai l'occasion ;)

J'oubliais : de quel ballast/transfo parles tu ?....Dans le salon les led (spot encastré) n'ont pas de transfo...
Le seul endroit ou il y a un transfo c'est dans la salle de bain ,la oui les led ont un tranfo...mais cela ne concerne pas mon pb...

Avatar de l’utilisateur
stabatmater
Messages : 208
Inscription : 01 août 2014, 03:25
Localisation : Yvelines - Vallée de la Mauldre

Re: Problème de boucle de masse ?

Message par stabatmater » 28 août 2016, 15:59

C'est toi qui à parlé de spot basse tension dans ton séjour:

Depuis leur intégrations, quand j'allume les lumières du salon un bruit parasite "bzz" se fait entendre dans les enceintes.
le bruit est plus ou moins fort selon que j'allume les dcl ou les spots basses tension....

Donc si tu es basse tension c'est que tu as un transfo ou balast. Vérifie donc tes spots.
SalleHC dédiée
Proj Sony VPL50ES AV: Yamaha2020+Rotel980BX + Yam 5000S
Front Magnat 1009
Front High & SurBack & Cent Moscade; SurLat Jamo THX bipo D6SUR
Sub-LFE1+LFE2Moscade Titan11.3 +ButtKicker
BR: Oppo103D NAS: QNAP231PT: DUAL
DVD/SACD: Philips DVP9000S

Répondre