Publicité sur site

tyrannus
Messages : 337
Inscription : 13 juin 2014, 09:43
Localisation : Grenoble

Publicité sur site

Message par tyrannus » 11 mai 2018, 23:17

Salut à tous.

Question très bête, mais depuis 1 semaine avec mon Galaxy s7 j'ai une saloperie de pub de chips qui apparaît à chaque page de forum!!!
C'est invivable. Une vraie galère à fermer en plus!!! Je suis le seul polio qui se tape ca avec son smartphone ou il y en a d'autres?

Merci à vous:)
Enceintes: Magnat Quantum 1009S+Centrale 1000S/Caisson: Monitor Audio Silver W12/Surround: Magnat THX RD 200/Ampli: Yamaha RX-A2050/Ampli de puissance: Rotel RB-1552MK2/Lecteur: Oppo UDP-203 EU/TV: Panasonic 65GZ2000

Avatar de l’utilisateur
petchou
Messages : 3379
Inscription : 31 décembre 2014, 19:09
Localisation : Val d'Oise

Re: Publicité sur site

Message par petchou » 12 mai 2018, 05:31

Non je te rassure j’ai exactement la même chose avec mon S7,une misère a chaque fois, par contre aucun soucis via mon IPad.
Je sais pas pourquoi et comme tu le dis ça date d’une semaine.
Seule l'émotion compte vraiment.

Avatar de l’utilisateur
Olivier
Administrateur
Messages : 2335
Inscription : 03 avril 2012, 09:36

Re: Publicité sur site

Message par Olivier » 12 mai 2018, 07:09

Il faut qu'on voit avec l'hébergeur. Ca a été rajouté sans notre accord. Désolé pour le désagrément.
Ampli HC Cambridge 551R, Ampli Hifi Cambridge 851A (en bypass en utilisation HC avec le 551R), Enceintes Triangle Antal 202, Centrale Sextan, Comètes 202, Caisson Sunfire SDS-12, Videoprojecteur Sanyo PLV Z700, Oppo 105EU, Xbox 360 slim

tyrannus
Messages : 337
Inscription : 13 juin 2014, 09:43
Localisation : Grenoble

Re: Publicité sur site

Message par tyrannus » 12 mai 2018, 11:39

Pas de souci.
Je pourrais comprendre que ca peut servir comme moyen de financement. Mais la pub est tellement intrusive que la navigation en devient impossible.

Edit: elle a disparu:)
Enceintes: Magnat Quantum 1009S+Centrale 1000S/Caisson: Monitor Audio Silver W12/Surround: Magnat THX RD 200/Ampli: Yamaha RX-A2050/Ampli de puissance: Rotel RB-1552MK2/Lecteur: Oppo UDP-203 EU/TV: Panasonic 65GZ2000

Avatar de l’utilisateur
Jacky67
Messages : 1589
Inscription : 18 décembre 2012, 02:21
Localisation : Elsass

Re: Publicité sur site

Message par Jacky67 » 12 mai 2018, 17:55

Je n'ai pas de S7, mais je ne pense pas que ce soit la raison, mais je n'ai pas vu ces pubs pour des chips.

En revanche, j'ai gagné des dizaines de choses à des dizaines de tombolas anglophones.
Mais là je pense plus à une cochonerie qui se serait installée sur mon téléphone.
Mais c'est uniquement ici que j'ai ces tombolas, alors du coup je ne sais pas trop...

Lloydcool
Messages : 116
Inscription : 21 décembre 2015, 20:32
Localisation : RP 93

Re: Publicité sur site

Message par Lloydcool » 12 mai 2018, 18:57

Même constat...
Mais quelques gros soupçons après une mise à jour Android !
J'en ai parlé à des potes en Apple.. et eux, pas de remarques particulières.

Même symptôme. Des pubs intrusives et quasi impossibles à fermer :tetedanslmur:
Et des pubs de merde !!!!
Je vais juste sur une appli, quasi impossible à lire dorénavant, avec la pub qui défile en même temps que le texte.
Et même constat en voulant contourner en passant par un navigateur.

Résultat : je n'y vais plus :colere4:
Cambridge 651C-Parasound ZDac V2-Cambridge 651A-Cambridge 651 W-Ecosse-Matisse HD-secteurs et modulations JSV Audio-Actinote

lexicon10
Messages : 932
Inscription : 16 décembre 2012, 09:32
Localisation : aube

Re: Publicité sur site

Message par lexicon10 » 12 mai 2018, 20:01

Moi j ai des pub et j ai du mal à naviguer sur le forum,impossible d ouvrir certains poste . Et que ici-même,sur tout les autres forum aucun problème. Ça devient fatiguant.
HC: Lexicon RV8/ Oppo205/HTPC/ JVC X7500/ tx-55ax630/Audioref ref85 upgrader filtre full Mundorf /4 jm lab 706 SL,SR,SLB,SRB/2 sub jmlab 38wx +velodyne sms1 + ampli sono. Alim dedie + furutech. Câble audio Audioquest/video MONSTER

Avatar de l’utilisateur
Olivier
Administrateur
Messages : 2335
Inscription : 03 avril 2012, 09:36

Re: Publicité sur site

Message par Olivier » 13 mai 2018, 10:25

Franchement je ne comprends pas : Je n'ai pas de pub sur mon s7 avec adblock désactivé, pas de pub sur ma tablette sous Chrome et pas de pub avec mon pc sous Firefox. Faites le ménage dans vos cookies pour voir.
Ampli HC Cambridge 551R, Ampli Hifi Cambridge 851A (en bypass en utilisation HC avec le 551R), Enceintes Triangle Antal 202, Centrale Sextan, Comètes 202, Caisson Sunfire SDS-12, Videoprojecteur Sanyo PLV Z700, Oppo 105EU, Xbox 360 slim

Lloydcool
Messages : 116
Inscription : 21 décembre 2015, 20:32
Localisation : RP 93

Re: Publicité sur site

Message par Lloydcool » 13 mai 2018, 14:14

Pour ma part, aucun problème sur PC.
Juste sur portable Android et Chrome, malgré des nettoyages fréquents....

Je verrais bien une "surcouche gogol" après m.a.j...

Mais je peux me tromper...
Cambridge 651C-Parasound ZDac V2-Cambridge 651A-Cambridge 651 W-Ecosse-Matisse HD-secteurs et modulations JSV Audio-Actinote

Avatar de l’utilisateur
Jacky67
Messages : 1589
Inscription : 18 décembre 2012, 02:21
Localisation : Elsass

Re: Publicité sur site

Message par Jacky67 » 13 mai 2018, 14:47

Pareil pour moi : aucun problème sur PC. ;)

Répondre