Migration terminée

Avatar de l’utilisateur
Jacky67
Messages : 1568
Inscription : 18 décembre 2012, 02:21
Localisation : Elsass

Re: Migration terminée

Message par Jacky67 » 06 avril 2019, 13:49

Morgan a écrit :
06 avril 2019, 09:00
En effet, le thème était forcé. Cela devrait fonctionner maintenant.
Pour rappel, il faut se rendre dans "Panneau de contrôle de l’utilisateur" puis "Préférences du forum".

Sur un autre sujet, le forum "Vie du forum" était en lecture seule. Vous devriez pouvoir poster dessus maintenant.
Ces deux petits soucis sont en effet corrigés. :clap: Merci.

Ridge Racer
Messages : 257
Inscription : 12 octobre 2015, 20:31
Localisation : Bordeaux

Re: Migration terminée

Message par Ridge Racer » 06 avril 2019, 19:41

Perso, je préfère la nouvelle interface, signe d’une nouvelle ère du forum et du changement 8)

Avatar de l’utilisateur
Lorrain
Modérateur
Messages : 304
Inscription : 16 août 2014, 15:49

Re: Migration terminée

Message par Lorrain » 06 avril 2019, 22:16

Je tiens fortement à remercier ce super travail pour la migration , cela a été rapide et d'une excellente efficacité.
Nous sommes des maintenant paré pour de nouvelles aventures !!
Electroniques :
HC : Oled-AF9 ;Onkyo RZ1100
HIFI : Atoll PR300se : bi-amp verticale 2x AM200se ;DAC Rega - Commun: Oppo UDP-203
Enceintes : Sonus Faber Venere 3.0 et 2.0 - Centrale SF : Sonetto 1 - Atmos : Sib
Caisson : XTZ 1X12

Avatar de l’utilisateur
boston
Modérateur
Messages : 6160
Inscription : 10 mars 2015, 11:19

Re: Migration terminée

Message par boston » 07 avril 2019, 09:08

Lorrain a écrit :
06 avril 2019, 22:16
Je tiens fortement à remercier ce super travail pour la migration , cela a été rapide et d'une excellente efficacité.
Nous sommes des maintenant paré pour de nouvelles aventures !!
faut le faire savoir

Avatar de l’utilisateur
Bernny
Messages : 125
Inscription : 11 avril 2017, 14:38

Re: Migration terminée

Message par Bernny » 07 avril 2019, 10:37

Bonjour à tous et surtout merci pour ce tout nouveau forum suite à la migration d' hdfever.

Je visualise l'actualité pratiquement tous les jours sur le site avcesar.

Aujourd'hui grâce à ce forum et la citation du film avec l'acteur Fernandel "avcesar ouvre toit" nous allons ouvrir avec joie sur l'actualité des diffuseurs qui nous fascinent tout au long de l'année. :merci:

Avatar de l’utilisateur
tiptoe
Messages : 783
Inscription : 19 août 2013, 03:25
Localisation : Alpes Maritimes

Re: Migration terminée

Message par tiptoe » 09 avril 2019, 13:33

Bonjour

Je n'etait pas au courant de la migration mais c'est une bonne chose.
Bon je vais faire mon casse pied mais je rencontre un souci, pas ici directement, mais étant habitué à réunir tout mes forum sur Tapatalk le forum y est devenu inaccessible.

Si vous pourvez voir ca ce serait sympa !
Bonne deuxième vie à ce forum !

Avatar de l’utilisateur
Morgan
Messages : 33
Inscription : 05 avril 2019, 20:44

Re: Migration terminée

Message par Morgan » 09 avril 2019, 16:14

tiptoe a écrit :
09 avril 2019, 13:33
Bonjour

Je n'etait pas au courant de la migration mais c'est une bonne chose.
Bon je vais faire mon casse pied mais je rencontre un souci, pas ici directement, mais étant habitué à réunir tout mes forum sur Tapatalk le forum y est devenu inaccessible.

Si vous pourvez voir ca ce serait sympa !
Bonne deuxième vie à ce forum !
Cela devrait fonctionner de nouveau en cherchant le forum AVCesar

Avatar de l’utilisateur
tiptoe
Messages : 783
Inscription : 19 août 2013, 03:25
Localisation : Alpes Maritimes

Re: Migration terminée

Message par tiptoe » 09 avril 2019, 20:17

Merci, jy vais de ce pas ! :)

Avatar de l’utilisateur
RynuX
Messages : 220
Inscription : 09 février 2017, 17:29
Localisation : Angers, FR

Re: Migration terminée

Message par RynuX » 10 avril 2019, 14:58

Morgan a écrit :
09 avril 2019, 16:14
tiptoe a écrit :
09 avril 2019, 13:33
Bonjour

Je n'etait pas au courant de la migration mais c'est une bonne chose.
Bon je vais faire mon casse pied mais je rencontre un souci, pas ici directement, mais étant habitué à réunir tout mes forum sur Tapatalk le forum y est devenu inaccessible.

Si vous pourvez voir ca ce serait sympa !
Bonne deuxième vie à ce forum !
Cela devrait fonctionner de nouveau en cherchant le forum AVCesar
Je me suis posé la même question.. mais vu que maintenant le forum est responsive... C'est pas bien grave. Super boulot les gars !
Panasonic DX900 58" THX 4K / ISF | Onkyo 686 THX Select | SVS SB12 | Jamo Studio 8 Atmos | Apple TV4K | PS4 Pro | X1S
Sony W650A 32" | PS3 | SMSL Q5 Pro | Magnat Sub 202 A | Logitech THX Z-2300 & Logitech Z-5500 THX | Sony MDR-1AS

costaud28
Messages : 993
Inscription : 19 avril 2012, 11:55

Re: Migration terminée

Message par costaud28 » 11 avril 2019, 19:30

Salut à tous, et merci pour le boulot, c'est super ;)

Répondre