[Problème Bruit] ampli HC + ampli HiFi

Avatar de l’utilisateur
Beufemi
Messages : 200
Inscription : 28 février 2012, 13:13
Localisation : Antibes

[Problème Bruit] ampli HC + ampli HiFi

Message par Beufemi » 27 décembre 2013, 12:48

Salut à tous,

Après moulte allez et retour j'ai enfin reçu et installer les ensembles TEAC UD501+AI-2000.

Les preout du Denon sont connectés à l'entrée Bypass du TEAC mais j'entends un Sifflement/ronflement important.

En furetant je fois qu'il est question d'un problème de masse...j'ai donc branché les 2 amplificateur sur la même prise pour tester et rien n'y fait.


Merci d'avance.

EDIT : En montant le son de l'ampli on arrive a voir le son sur les frontales.
J'ai tenté de connecter les masses des Amplificateurs mais le bruit est toujours présent.... :colere4:

=> bon en analysant et en débranchant le tout il semblerait que ce soit le PC branché sur la même prise qui foute le bordel et génère des parasites sur l'ensemble de la chaine.

Si vous avez une solution je suis preneur :D
Une prise filtré serait t-elle intéressante pour limiter ce sifflement/ronflement ou existe t-il un moyen simple et non payant :D??
ou alors ne pas allumer mon PC :D
Ampli HC : Denon AVR-4308 - Kit Focal Série 8 => 826V + CC800V - Ecran Panasonic 50G30
Hifi : TEAC AI-2000 + UD-501

roby69
Messages : 107
Inscription : 22 novembre 2012, 20:49
Localisation : Est Lyonnais

Re: [Problème Bruit] ampli HC + ampli HiFi

Message par roby69 » 27 décembre 2013, 20:22

A ma connaissance un transfo d'isolement pour le PC pourrais être la solution.
Plasma LG 50PV350, Yamaha RX-V4600 , Enceintes encastrées KEF CI200QS écoute en 7.1,caisson JAMO SW-9000A, PCHC (DSPlayer (DirectShow Player for XBMC)), Environnement pièce dédiée 21m²

Avatar de l’utilisateur
Beufemi
Messages : 200
Inscription : 28 février 2012, 13:13
Localisation : Antibes

Re: [Problème Bruit] ampli HC + ampli HiFi

Message par Beufemi » 27 décembre 2013, 20:46

Au nouvelle et le transfo du lecteur box aussi s'y met...
Ampli HC : Denon AVR-4308 - Kit Focal Série 8 => 826V + CC800V - Ecran Panasonic 50G30
Hifi : TEAC AI-2000 + UD-501

Avatar de l’utilisateur
Beufemi
Messages : 200
Inscription : 28 février 2012, 13:13
Localisation : Antibes

Re: [Problème Bruit] ampli HC + ampli HiFi

Message par Beufemi » 29 décembre 2013, 10:22

Pensez vous que ce genre de barrette secteur serait suffisante pour supprimer le bourdonnement....c'est insupportable et quand je passe en USB sur le DAC il y a un sifflement qui se rajoute... :@

http://www.hifissimo.com/cable-secteur- ... 363-1.html
Ampli HC : Denon AVR-4308 - Kit Focal Série 8 => 826V + CC800V - Ecran Panasonic 50G30
Hifi : TEAC AI-2000 + UD-501

Répondre