Page 47 sur 47

Re: Panasonic DX700 : TV Edge LED UHD, HDR10, BMR 1400 et Wide Colour Spectrum

Publié : 02 octobre 2018, 14:43
par neostouve
Bon vous êtes sage , je vous donne mes résultats :oldy: , mais d'une tv a l'autre cela ne sera pas pareil , faite un essai et regardé si c'est mieux .
C'est bon pour la dx700/720/730

Cela convient aussi pour l'HDR , il poussera juste le retro-éclairage a 100% et le contraste , les couleurs resteront ok
Elle était déjà pas trop mal réglé avec la i1pro , mais tu cherche bien 25% de mieux avec un spectrometre .

Désolé pour la taille des photos , mais si je réduit trop , c'est plus lisible et ca fait beaucoup de travail :hehe: , et en plus elles se mettent sur le cotés ces satanées photos :ko: :zen:

Image

Image

Image

Image

Image

----------

Image

Image

Image

Image

Image

---------

Image

Image

Image

Image

Image

---------------

Image

Image

Image

Image

Image

--------------

Image

Image

Image

Image

Image

------------

Image

Re: Panasonic DX700 : TV Edge LED UHD, HDR10, BMR 1400 et Wide Colour Spectrum

Publié : 11 novembre 2018, 08:02
par boby
bonjour et merci neostouve pour ce partage
j ai essayé ça me parait pas mal perso sur un 58dx700
:merci:

Re: Panasonic DX700 : TV Edge LED UHD, HDR10, BMR 1400 et Wide Colour Spectrum

Publié : 25 décembre 2018, 21:12
par Smiley33
Salut neostouve

Avant tout, merci pour tous tes réglages, un vrai boulot de génie.
J'ai plusieurs questions concernant les réglages:

-Quand t'ai dans le menu principal --> "configuration"--> "Configuration auto HDMI" tu le règle sur Mode1 ou Mode2 ?

-Ensuite toujours dans le menu principal --> "configuration"--> ""reglage HDMI HDR" tu l'active ou le désactive par rapport aux réglages que tu nous as donner ?

- Dans les "paramètres avancés" sur quoi as tu bien régler le contraste? Désactivé?

- Peux tu prendre une photo de la "page paramètre des options" car je ne peux sélectionner que "Mode de jeu" et "Mode cadence de film" mais pas "1080p pur direct", "4k pur Direct" et "1080p point par point "

- Dans la "Plage RVB HDMI" ta réglé sur automatique, plein ou normal?

- Et enfin comment ce fait il que toi sur le menu image, il y ai écrit "Remast.couleur Rec.2020" et moi juste" Remastériser la couleur" ?

En espérant avoir une réponse de ta part. Et encore merci de nous avoir donner tous tes reglages. :)