FULL LED SONY 65ZD9 4K HDR

fred033
Messages : 827
Inscription : 11 février 2014, 09:01

Re: FULL LED SONY 65ZD9 4K HDR

Message par fred033 » 25 mai 2018, 18:19

C'est une coïncidence vu que ça le fait pas sûr toutes les sources...
Tv75q9f 2018 - OPPO 203 - ampli hc : Yamaha Rx-a 2060 - ampli hi-fi : Cambridge azur 851a - Enceintes : triangle quartet genese triangle voce Magnat thx 300 sub Magnat aeh 400 Atmos Magnat R200 surround Magnat LCR100 surround back PS4 PRO

fred033
Messages : 827
Inscription : 11 février 2014, 09:01

Re: FULL LED SONY 65ZD9 4K HDR

Message par fred033 » 25 mai 2018, 18:19

Raphounet33 a écrit :Il est temps de bâcher le ZD9 ! :-)
On va bacher pour le ZF9 lol
Tv75q9f 2018 - OPPO 203 - ampli hc : Yamaha Rx-a 2060 - ampli hi-fi : Cambridge azur 851a - Enceintes : triangle quartet genese triangle voce Magnat thx 300 sub Magnat aeh 400 Atmos Magnat R200 surround Magnat LCR100 surround back PS4 PRO

neo365
Messages : 67
Inscription : 27 novembre 2016, 14:13

Re: FULL LED SONY 65ZD9 4K HDR

Message par neo365 » 26 mai 2018, 12:09

Bon alors, j'avance peut-être dans mon problème.

J'ai branché en direct l'AppleTv et testé pendant + de 30min sans soucis. Avec le même câble que celui de l'ampli.

J'ai rebranché l'ampli et le problème et revenu très vite.

Donc, c'est l'ampli avec la TV a priori. Mais cela ne le fait pas avec toutes les sources de l'ampli… donc bizarre.
TV: Sony 75ZD9 AMPLI: Pioneer SC-LX801 ENCEINTES 7.1.2: 2 x Focal 826V + 1 x Jamo D8CEN + 2 x Jamo D8SUR + 2 x SOLID SOUND + 2 x SKH410 + 1 x KLIPSCH R-112 SW BR 2D: Pioneer LX91 UHD: OPPO UDP-203 NMT: NV Shield + Apple TV 4K

jcl
Messages : 206
Inscription : 29 novembre 2016, 09:01

Re: FULL LED SONY 65ZD9 4K HDR

Message par jcl » 26 mai 2018, 12:59

"neo365

" Bon alors, j'avance peut-être dans mon problème.

J'ai branché en direct l'AppleTv et testé pendant + de 30min sans soucis. Avec le même câble que celui de l'ampli.

J'ai rebranché l'ampli et le problème et revenu très vite.

Donc, c'est l'ampli avec la TV a priori. Mais cela ne le fait pas avec toutes les sources de l'ampli… donc bizarre.


https://www.youtube.com/watch?v=Ku-ChVdBwDs :lol:
preampli pr 300 atoll ampli am 200 , cd 200 ,Dac atoll 200, enceintes PEL Kantor S2. hp mpc melodie ',module jm reynaud et DIY Oppo BDP-95EU HC Yamaha RX-A3060 Aria 926 et cc900 en central surround et atmos focal dom , Sony ZD9

Titus
Messages : 11
Inscription : 06 décembre 2017, 22:08

Re: FULL LED SONY 65ZD9 4K HDR

Message par Titus » 26 mai 2018, 17:14

D'autres possesseurs de ZD9 pour me renseigner ?
Quand vous allumez votre télé et que vous essayez de changer de mode image ou de son en appuyant sur action mode, vous avez une latence de 5 ou 10 secondes avant que les paramètres ne s'affichent à l'écran ?
Et dans la foulée, si vous recommencez, çà ne va pas plus vite?

jcl
Messages : 206
Inscription : 29 novembre 2016, 09:01

Re: FULL LED SONY 65ZD9 4K HDR

Message par jcl » 26 mai 2018, 17:27

Titus a écrit :D'autres possesseurs de ZD9 pour me renseigner ?
Quand vous allumez votre télé et que vous essayez de changer de mode image ou de son en appuyant sur action mode, vous avez une latence de 5 ou 10 secondes avant que les paramètres ne s'affichent à l'écran ?
Et dans la foulée, si vous recommencez, çà ne va pas plus vite?
Moi non pas de latence ..
preampli pr 300 atoll ampli am 200 , cd 200 ,Dac atoll 200, enceintes PEL Kantor S2. hp mpc melodie ',module jm reynaud et DIY Oppo BDP-95EU HC Yamaha RX-A3060 Aria 926 et cc900 en central surround et atmos focal dom , Sony ZD9

neo365
Messages : 67
Inscription : 27 novembre 2016, 14:13

Re: FULL LED SONY 65ZD9 4K HDR

Message par neo365 » 26 mai 2018, 17:32

Titus a écrit :D'autres possesseurs de ZD9 pour me renseigner ?
Quand vous allumez votre télé et que vous essayez de changer de mode image ou de son en appuyant sur action mode, vous avez une latence de 5 ou 10 secondes avant que les paramètres ne s'affichent à l'écran ?
Et dans la foulée, si vous recommencez, çà ne va pas plus vite?
moi oui
TV: Sony 75ZD9 AMPLI: Pioneer SC-LX801 ENCEINTES 7.1.2: 2 x Focal 826V + 1 x Jamo D8CEN + 2 x Jamo D8SUR + 2 x SOLID SOUND + 2 x SKH410 + 1 x KLIPSCH R-112 SW BR 2D: Pioneer LX91 UHD: OPPO UDP-203 NMT: NV Shield + Apple TV 4K

neo365
Messages : 67
Inscription : 27 novembre 2016, 14:13

Re: FULL LED SONY 65ZD9 4K HDR

Message par neo365 » 27 mai 2018, 12:27

Bon je pense avoir trouvé mon problème donc je vais pouvoir arrêter de vous embêter avec ça.

Lorsque je pousse mon ampli au fond de mon meuble, les câbles sont en appui sur la plaque de fond et donc ça créé un effort sur ces derniers. Si je sors l’ampli un peu et donc je soulage les câbles, je n’ai plus de problème.

Ça doit être sur mon nouveau câble car je n’avais pas ça avant. Il est peut-être abimé, un fil de sectionner à l’intérieur.

Je vais voir avec mon fournisseur pour le changer potentiellement.

Donc c’était une pure coïncidence avec les flash noirs détectés par d’autres utilisateurs.

Encore désolé de vous avoir ennuyé avec ce problème.


Envoyé de mon iPhone en utilisant Tapatalk
TV: Sony 75ZD9 AMPLI: Pioneer SC-LX801 ENCEINTES 7.1.2: 2 x Focal 826V + 1 x Jamo D8CEN + 2 x Jamo D8SUR + 2 x SOLID SOUND + 2 x SKH410 + 1 x KLIPSCH R-112 SW BR 2D: Pioneer LX91 UHD: OPPO UDP-203 NMT: NV Shield + Apple TV 4K

tyrannus
Messages : 337
Inscription : 13 juin 2014, 09:43
Localisation : Grenoble

Re: FULL LED SONY 65ZD9 4K HDR

Message par tyrannus » 27 mai 2018, 12:46

Des fois ça se joue à peu de choses^^
Enceintes: Magnat Quantum 1009S+Centrale 1000S/Caisson: Monitor Audio Silver W12/Surround: Magnat THX RD 200/Ampli: Yamaha RX-A2050/Ampli de puissance: Rotel RB-1552MK2/Lecteur: Oppo UDP-203 EU/TV: Panasonic 65GZ2000

neo365
Messages : 67
Inscription : 27 novembre 2016, 14:13

Re: FULL LED SONY 65ZD9 4K HDR

Message par neo365 » 27 mai 2018, 13:03

J’ai encore des flash noirs mais très rare et très espacés lorsque l’ampli est sorti. Mais c’est bien plus supportable.


Envoyé de mon iPhone en utilisant Tapatalk
TV: Sony 75ZD9 AMPLI: Pioneer SC-LX801 ENCEINTES 7.1.2: 2 x Focal 826V + 1 x Jamo D8CEN + 2 x Jamo D8SUR + 2 x SOLID SOUND + 2 x SKH410 + 1 x KLIPSCH R-112 SW BR 2D: Pioneer LX91 UHD: OPPO UDP-203 NMT: NV Shield + Apple TV 4K

Répondre