Sony XBR-A1E Bravia 4K OLED révélé au CES

Bravia
Messages : 263
Inscription : 09 octobre 2016, 14:08

Re: Sony XBR-A1E Bravia 4K OLED révélé au CES

Message par Bravia » 15 janvier 2018, 15:48

Décidément ces dalles 2017 .....
Mieux vaut sans doute attendre l’AF8 avec dalle OLED 2018......
Je parie d’ailleurs que le vrai successeur de l’A1 arrivera à l’IFA 2018 en septembre.
Au menu, dalle 2018, processeur X1 Ultimate, HFR 120 fps etc ....

Avatar de l’utilisateur
mX2viL
Messages : 792
Inscription : 08 janvier 2014, 08:31
Localisation : Nort-sur-Erdre (44)

Re: Sony XBR-A1E Bravia 4K OLED révélé au CES

Message par mX2viL » 15 janvier 2018, 16:29

lhommy a écrit :
Bravia a écrit :On peut voir un pixel mort sur un écran 4k ?
Tout dépend de ta sensibilité et du recul.
En tout cas moi de mon canapé, j’arrive à voir le scintillement du pixel mort (blanc sur fond noir) sur affichage noir et lorsque mon regard est dirigé vers un certain angle.


Envoyé de mon iPhone en utilisant Tapatalk
Il est neuf, retour en magasin mon gars ! :D
LG 55EC930V / Oppo UDP-203 EU / Zappiti One 4K HDR / Yamaha MusicCast RX-A870 / Focal Dôme Flax 5.0.2 / XTZ 10.17
Aliencable ExtremeSeries / XPEnology DS3615XS - 16 To - DSM 6.1.7-15284 Update 6

Piksimou
Messages : 475
Inscription : 21 juillet 2014, 13:39

Re: Sony XBR-A1E Bravia 4K OLED révélé au CES

Message par Piksimou » 15 janvier 2018, 16:43

lhommy a écrit :Bonjour à tous,

J’ai vraiment la poisse avec les téléviseurs.
Je viens d’acquérir Samedi dernier le 65A1. Dès allumage, je vois des bandes verticales dans le menu de config de la TV. Rien de gênant car ce banding n’est visible que sur les tons sombres comme le passage à 50mn sur Oblivion.
Avec le rodage, ce phénomène s’atténuera, enfin je l’espère. Mais ma poisse ne vient pas de là car en lançant la PS4, que vois je: un pixel mort !!!
Il est bien voyant sur fond noir ou bleu foncé car je joue beaucoup en plan rapproché.
Pas de bol hein...soupir. Pas le choix, je ne peux me résigner avec ce pixel mort, je lance alors un SAV pour panne de mise en service.
Plus qu’à attendre le retour du vendeur maintenant.


Envoyé de mon iPhone en utilisant Tapatalk
Salut lhommy,

Je vois que tu as choisi le A1. Je suis désolé pour ton soucis. Il s'agit d'un pixel ou d'un sous pixel ? Car malheureusement les tv oled suivent la norme ISO 13406-2 et sont de classe 2 qui autorise 2 pixels morts ou 5 sous pixels mort par millions de pixels... D'ailleurs dans la notice de mon lg E7 c'est noté que certains pixels peuvent être mort et que ca ne constitue pas un défaut. Sur mon E7, j'avais 3 sous pixels hs et on me l'a changé parce que le technicien a noté sur son rapport que j'en avais 12 et qu'il était regroupé. Tout ca pour dire que ca dépends du vendeur et aussi du technicien pour un échange. J'espère qu'un échange sera validé pour toi.

Tchomil59
Messages : 125
Inscription : 27 juin 2012, 14:14

Re: Sony XBR-A1E Bravia 4K OLED révélé au CES

Message par Tchomil59 » 15 janvier 2018, 17:09

lhommy a écrit :Bonjour à tous,

J’ai vraiment la poisse avec les téléviseurs.
Je viens d’acquérir Samedi dernier le 65A1. Dès allumage, je vois des bandes verticales dans le menu de config de la TV. Rien de gênant car ce banding n’est visible que sur les tons sombres comme le passage à 50mn sur Oblivion.
Avec le rodage, ce phénomène s’atténuera, enfin je l’espère. Mais ma poisse ne vient pas de là car en lançant la PS4, que vois je: un pixel mort !!!
Il est bien voyant sur fond noir ou bleu foncé car je joue beaucoup en plan rapproché.
Pas de bol hein...soupir. Pas le choix, je ne peux me résigner avec ce pixel mort, je lance alors un SAV pour panne de mise en service.
Plus qu’à attendre le retour du vendeur maintenant.


Envoyé de mon iPhone en utilisant Tapatalk
J'ai le même soucis ecran noir bande verticales dans les menu ou source hdmi sans allumer le matériel

lhommy
Messages : 51
Inscription : 10 juin 2016, 20:26
Localisation : Ile de France

Sony XBR-A1E Bravia 4K OLED révélé au CES

Message par lhommy » 15 janvier 2018, 17:10

Je n'ai pas vraiment pas de bol avec les téléviseurs NEUF.

@piksimou, ton ancien oled marche d'enfer par contre :merci:
comment différencie tu un pixel et un sous pixel ?
celui qui est mort est noir ou blanc selon le fond.
ImageImageImage

@mX2viL, oui ça va être retour en magasin, maintenant il faut que je trouve le temps pour. :tetedanslmur:

Piksimou
Messages : 475
Inscription : 21 juillet 2014, 13:39

Re: Sony XBR-A1E Bravia 4K OLED révélé au CES

Message par Piksimou » 15 janvier 2018, 18:47

lhommy a écrit :Je n'ai pas vraiment pas de bol avec les téléviseurs NEUF.

@piksimou, ton ancien oled marche d'enfer par contre :merci:
comment différencie tu un pixel et un sous pixel ?
celui qui est mort est noir ou blanc selon le fond.
ImageImageImage

@mX2viL, oui ça va être retour en magasin, maintenant il faut que je trouve le temps pour. :tetedanslmur:
Un pixel, c'est un sous pixel blanc, un sous pixel rouge, un sous pixel bleu et un sous pixel vert. Pour savoir si c'est un sous pixel hs, tu passes des mires rvb et une mire de blanc.

lhommy
Messages : 51
Inscription : 10 juin 2016, 20:26
Localisation : Ile de France

Re: Sony XBR-A1E Bravia 4K OLED révélé au CES

Message par lhommy » 15 janvier 2018, 20:29

J’ai déjà fait ces étapes mais c’est toujours le même pixel qui apparaît.
De toute manière, c’est une panne de mise en service donc retour à l’expéditeur.


Envoyé de mon iPhone en utilisant Tapatalk

lhommy
Messages : 51
Inscription : 10 juin 2016, 20:26
Localisation : Ile de France

Sony XBR-A1E Bravia 4K OLED révélé au CES

Message par lhommy » 15 janvier 2018, 21:17

Rebonsoir,
Pouvez vous me dire ce que vous pensez de l’homogénéité de la dalle ?
Pour informations, la dalle n’a fait que 4-5h d’allumage.
ImageImage

un extrait du passage du film Oblivion:
https://www.dropbox.com/s/o68xtoh412bru ... 2.mov?dl=0

Edit: mon pixel mort n'est plus "mort" :gne:
Pensez-vous qu'il va revenir ??

Du coup, que faire maintenant la conserver ou espérer avoir mieux ou pire lors d'un échange à neuf ? :tetedanslmur:

valentinmac
Messages : 33
Inscription : 26 février 2012, 16:27

Re: Sony XBR-A1E Bravia 4K OLED révélé au CES

Message par valentinmac » 16 janvier 2018, 13:24

MISE À JOUR DOLBY VISION !!!!!!!
Pièces jointes
C3839B91-6EDD-49CC-960D-F7C8D95E6328.png
C3839B91-6EDD-49CC-960D-F7C8D95E6328.png (257.42 Kio) Consulté 863 fois
Sony A1 65/ applet tv 4/ Onkyo 636/Bose acoustimas/BD UHD samsung/ Nvidia shield/Nas Synologie/Systeme Hue Camera/Netflix/ Amazon prime/Livebox 4/ Sharp led 77/Panasonic VT20/ iMac/

tyrannus
Messages : 337
Inscription : 13 juin 2014, 09:43
Localisation : Grenoble

Re: Sony XBR-A1E Bravia 4K OLED révélé au CES

Message par tyrannus » 16 janvier 2018, 13:35

lhommy a écrit :Rebonsoir,
Pouvez vous me dire ce que vous pensez de l’homogénéité de la dalle ?
Pour informations, la dalle n’a fait que 4-5h d’allumage.
ImageImage

un extrait du passage du film Oblivion:
https://www.dropbox.com/s/o68xtoh412bru ... 2.mov?dl=0

Edit: mon pixel mort n'est plus "mort" :gne:
Pensez-vous qu'il va revenir ??

Du coup, que faire maintenant la conserver ou espérer avoir mieux ou pire lors d'un échange à neuf ? :tetedanslmur:
La dalle semble tout à fait correct à priori
Enceintes: Magnat Quantum 1009S+Centrale 1000S/Caisson: Monitor Audio Silver W12/Surround: Magnat THX RD 200/Ampli: Yamaha RX-A2050/Ampli de puissance: Rotel RB-1552MK2/Lecteur: Oppo UDP-203 EU/TV: Panasonic 65GZ2000

Répondre