Sony KDL-42/50/55W829B : TV Edge LED 1080p

gigatoaster
Messages : 38
Inscription : 12 avril 2014, 13:57
Localisation : Singapour

Re: Sony KDL-42/50/55W829B : TV Edge LED 1080p

Message par gigatoaster » 19 octobre 2014, 09:59

Bonjour

Je souhaite acheter une TV Sony et je suis basé en Irlande, les prix font mal... Néanmoins, j'ai short-listé ces 3 modèles :

Sony 50" Full HD 3D TV | KDL50W815BSU à 1100€
Sony 50" Full HD 3D TV | KDL50W829BBU à 950€
Sony 55" Smart LED TV | KDL55W955BBU à 1547€

Bizarrement le 829 semble supérieur au 815 avec le motion clarity à 800 Hz comparé à 400 Hz face aux autres. Enfin l'une est 3D active l'autre passive, quelle est la différence et qu'est-ce que cela implique?

Je partirai sur le 829 en 55" si il existe, qu'en pensez-vous?
Pièces jointes
Capture d’écran 2014-10-19 à 09.45.20.png
Capture d’écran 2014-10-19 à 09.45.20.png (234.29 Kio) Consulté 1652 fois

blackmulder
Messages : 9
Inscription : 31 décembre 2013, 11:18

Re: Sony KDL-42/50/55W829B : TV Edge LED 1080p

Message par blackmulder » 19 octobre 2014, 11:23

bonjour,

j'aimerais savoir les dimentions du carton d'embalage du Sony KDL-55W829B pour savoir si il rentre dans ma petite voiture.

si un possesseur du 55 pouces pouvait me renseigner ...

bon dimanche .

Jockop72
Messages : 2
Inscription : 14 septembre 2014, 18:44

Re: Sony KDL-42/50/55W829B : TV Edge LED 1080p

Message par Jockop72 » 19 octobre 2014, 12:35

Jockop72 a écrit :Bonsoir j'a acheté le Sony kdl50w82b et tenter aujourd'hui de brancher mon ampli dénonce avril 1910.
Mon montage :
hdmi1 vers la free box
Hdmi1 2vers l ampli (hdmi1 out)
Et la ps4 vers l'ampli sur hdmi1 dvd
Câble rouge et blanc de la Tv à l'ampli

Pas de soucis pour avoir le son de la ps4 sur les enceintes mais j'ai rien aucun son en ce qui concerne la tnt de Tv ou les chaînes de la free sur les enceintes de l ampli

J'ai pourtant mi la sortie du son de la Tv sur système audio dans les réglages. Et envoi le son sur l'ampli par les câbles rca blanc et rouge.

J'ai volontairement mi la free en direct sur la Tv pour simplifier l'accès des chaînes à ma femme et les enfants

Bonjour
Je up mon message car je ne parviens pas régler mon problème

sixsix
Messages : 6
Inscription : 20 octobre 2014, 15:31

Re: Sony KDL-42/50/55W829B : TV Edge LED 1080p

Message par sixsix » 20 octobre 2014, 15:38

Bonjour,

Il est normal que le son par les RCA ne fonctionne pas car sur le téléviseur les RCA sont des entrées son et non des sorties.

A mon avis la seul solution pour que votre installation fonctionne suivant vos branchements est de raccorder la TV Sony à votre ampli Denon par la sortie optique.
J'ai fais le même type de branchement sur ma TV Sony 50w805B et sur ampli Denon avxr 500 et ça marche parfaitement.

gigatoaster
Messages : 38
Inscription : 12 avril 2014, 13:57
Localisation : Singapour

Re: Sony KDL-42/50/55W829B : TV Edge LED 1080p

Message par gigatoaster » 21 octobre 2014, 23:43

Bon j'ai acheté le 50W829 ce soir, quelle claque! C'est mon premier écran plat j'étais sur un écran PC de 24" avant. Déjà 50" c'est immense! On sent l'immersion dans les films. Bref je suis très surpris de la qualité de l'image. J'ai pas touché aux réglages pour le moment. Je verrai ce WE.

Petite question : le mode TV classique reliée à l'antenne râteau...perso je ne l'utilise pas. Est-il possible de le désactiver? En effet j'entends un grésillement lorsque j'allume la TV, vous savez le son typique lorsque l'antenne best pas branchée.

Voilà je ne sais pas si c'est clair.

Pour le moment j'utilise une clé USB, j'envisage un Mac mini comme média center. Peut-être que la TV s'allumera directement dessus si je branche en hdmi. Qu'en pensez-vous?

gigatoaster
Messages : 38
Inscription : 12 avril 2014, 13:57
Localisation : Singapour

Re: Sony KDL-42/50/55W829B : TV Edge LED 1080p

Message par gigatoaster » 22 octobre 2014, 11:55

J'ai trouvé : c'est tout con, suffit de sélectionner la source 1 HDMI et ça reste en mémoire

JB50130
Messages : 6
Inscription : 23 octobre 2014, 08:26

Re: Sony KDL-42/50/55W829B : TV Edge LED 1080p

Message par JB50130 » 23 octobre 2014, 21:40

Bonjour,

Après quelques problèmes avec mon F6670 (pixel mort, DSE, clouding bien que léger; 4 chgt de dalle est une carte video en 4 mois), pour finir par une demande de reprise du produit auprès de samsung j'avais finalement opté pour un panasonic 48"AS640E et la horreur malgré, des réglages cinéma trouvés sur avforum, les noirs (bande noires par ex) tirées trop sur le gris même avec des scènes lumineuses (et ce même avec la capteur de luminosité activé) et lors du visionnage de films HD c'est un vrai crève cœur d'avoir dépensé 800€ pour ça (en réalité 100€ à rajouter avec la reprise du F6770) alors que mon 40F6670 avait des meilleurs résultats de ce coté là. Par contre le AS640 n'avait ni pixel, ni clouding , ni DSE apparent.

Tout ça pour dire qu'au final je me suis tourné vers le 50W829, qui m'avait bien attiré mais à 990€ tout de même. Et la ça change tout. Les noirs sont beaucoup plus noirs (on est pas non plus sur du plasma). Je n'ais regarder que des bouts de film mais le résultat est très concluant pour le moment. Pas de pixel mort identifié, ni DSE, je dois avoir un peu de clouding dans les deux coins inférieurs mais visible sur des fonds noirs, rien de très gênant pour le moment. Je pense que j'ai bien fait de changé.

Comme les tests semblent le confirmer cette TV est très bien pour regarder des films.

Quelqu'un a t-il utilisé le support mural fourni avec la TV car je compte la fixé au mur? Au passage je ne comprends pas que Sony est autant foiré son système d'alimentation, transfo externe à la limite mais il aurait pu mettre un câble de 1,5m quand même.

gigatoaster
Messages : 38
Inscription : 12 avril 2014, 13:57
Localisation : Singapour

Re: Sony KDL-42/50/55W829B : TV Edge LED 1080p

Message par gigatoaster » 23 octobre 2014, 22:12

Oui j'avoue le transfo "pend" à ma prise qui est trop haute au mur...je vais mettre une multiprise peut-être.

Scarecrew
Messages : 1376
Inscription : 10 février 2013, 12:20

Re: Sony KDL-42/50/55W829B : TV Edge LED 1080p

Message par Scarecrew » 24 octobre 2014, 00:06

JB50130 a écrit :Tout ça pour dire qu'au final je me suis tourné vers le 50W829, qui m'avait bien attiré mais à 990€ tout de même. Et la ça change tout. Les noirs sont beaucoup plus noirs (on est pas non plus sur du plasma). Je n'ais regarder que des bouts de film mais le résultat est très concluant pour le moment. Pas de pixel mort identifié, ni DSE, je dois avoir un peu de clouding dans les deux coins inférieurs mais visible sur des fonds noirs, rien de très gênant pour le moment. Je pense que j'ai bien fait de changé.
Je pense aussi, même si le AS640 n'est pas un mauvais téléviseur.

LE gros point faible de la série 8 de Sony, c'est sa 3D, pas terrible il faut bien le dire (en même temps, la 3D on en a besoin 3 fois dans l'année, pas plus). Mais la qualité d'image 2D de cette Tv est l'une des meilleures actuellement.

gigatoaster
Messages : 38
Inscription : 12 avril 2014, 13:57
Localisation : Singapour

Re: Sony KDL-42/50/55W829B : TV Edge LED 1080p

Message par gigatoaster » 01 novembre 2014, 01:39

radwane37 a écrit :Je colle les réglages proposés par ce dernier test plus haut :
Viewing mode: Cinema 1
Backlight 10
Contrast 90
Brightness: 50
Color: 50
Hue: 0
Color temperature Warm2
Sharpness 50
Noise reduction Off
Dot/mpeg noise reduction Off
Reality Creation Off
Smooth gradation Off
Motionflow True Cinema
Film mode Auto
Black corrector Off
Adv. Contrast Enhancer Off
Gamma -1
Auto Light Limiter Off
Clear White Off
Live Color Off
Detail Enhancer Off
Edge enhancer Off
R Gain -3
G Gain -13
B Gain 0
R Bias 0
G Bias -1
B Bias 0
Eco (light sensor) On/Off
Tiens merci je testerai demain. Pour le moment je n'ai pas touché aux réglages. Parfois il y a des ralentissements lors de travellings ou de mouvement lent de caméra. Je ne sais pas si vous voyez ce que je veux dire, mais avez-vous déjà vécu ce désagrément?

Les réglages proposés peuvent-ils s'appliquer à un Mac mini ou bien dois-je trifouiller les profils d'affichages et/ou VLC?

Ce soir on a regardé Hot Shots Part Deux et il y avait une espèce de grain tout le temps.

Je précise que c'est mon premier écran plat donc pure newbie. J'ai la version 50".

Répondre