H6500 Question d'un débutant

Mr_ZawOo
Messages : 4
Inscription : 07 octobre 2012, 13:04

H6500 Question d'un débutant

Message par Mr_ZawOo » 07 octobre 2012, 13:09

Bonjour,

Premier vidéo projecteur commandé et reçu aujourd'hui..

Mais une chose me tracasse et je me demande si cela est logique ou non...
Lorsque le vidéoprojecteur est en route celui ci ce met à chauffer (les ventilateurs sont en route) et je peux voir que l'un des composants et orange feu comme une résistance... est ce normale ?? De plus il y a une odeur de chaud (produit neuf.. peux etre pour cela ?)


photo ci joint

Image

Est ce normal ?

Merci d'avance vos réponses

Antony
Messages : 1324
Inscription : 04 octobre 2012, 08:51
Localisation : Amboise
Contact :

Re: H6500 Question d'un débutant

Message par Antony » 07 octobre 2012, 16:41

Je ne pense pas que sa soit normal, par contre au vue de la photo tu as encore les caches plastique sur ton vidéoprojecteur ?

De base il chauffe donc commence par les enlever tu réglera déjà surement le problème d'odeur si c'est pas le cas conseil retour de ton vidéoprojecteur chez ton distributeur.

Cordialement.

Mr_ZawOo
Messages : 4
Inscription : 07 octobre 2012, 13:04

Re: H6500 Question d'un débutant

Message par Mr_ZawOo » 07 octobre 2012, 18:02

Je viens de le laisser tourner pendant 30min env.. j'ai enlevé les films plastiques..
Pas d'odeur de chaud mais toujours cette couleur rouge feu, et de la chaleur qui se degage de l'apreil..

Pendant 30 min la couleur et le chaleur n'as pas diminué ni auguementé..

Mais l'appareil semble fonctionner correctement...

C'est donc vraiment anormal pour vous ?

Avatar de l’utilisateur
Darkoueb
Messages : 1157
Inscription : 10 juin 2012, 14:05
Localisation : Toulouse
Contact :

Re: H6500 Question d'un débutant

Message par Darkoueb » 07 octobre 2012, 18:26

Je n'ai pas le même model que toi mais un HD67n.
Il y a des fuites lumineuses pendant qu'il fonctionne ça c'est normal et le fait qu'il chauffe aussi car ils sont petit et favorise donc la chauffe ;)
HC : Acer K750 - PC optimisé Kaz 7 - Pioneer VSX-923 - Klipsch Synergy - Caisson Energy ES-8
HIFI : Audio Analogue Primo Settanta - JBL Northridge E60 - Pro-Ject Debut 2 - Hegel HD11 - Sonos Connect
http://cginfoservices.fr/
http://tvwebdream.com/

Mr_ZawOo
Messages : 4
Inscription : 07 octobre 2012, 13:04

Re: H6500 Question d'un débutant

Message par Mr_ZawOo » 07 octobre 2012, 18:46

Ok merci de vos rep,

Si je peux avoir la rep d'un possesseur de ce modèle pour être sûr.. ^^

Mais merci de vos rep

SeYA
Messages : 4
Inscription : 25 septembre 2012, 18:17

Re: H6500 Question d'un débutant

Message par SeYA » 08 octobre 2012, 17:53

Salut Mr_ZawOo,

Je vais pas pouvoir t'aider mais je suis interressé par l'achat de ce vidéoprojecteur.
Mise a part tes étranges problèmes, quelles sont tes premières impressions sur ce vidéoprojecteur ? images ? AEC ? bruit ?

Merci, et j'espère que quelqu'un pourra t'aider.

Cordialement.

SeYa

Mr_ZawOo
Messages : 4
Inscription : 07 octobre 2012, 13:04

Re: H6500 Question d'un débutant

Message par Mr_ZawOo » 09 octobre 2012, 19:16

Il sagit la de mon premier VP je peux donc pas te faire de comparaison.
Mais je n'en suis vraiment pas dessus !! Super produit, belle qualité d'image.

Pour le son je le trouve plutot silencieux, je suis en mode eco (recul de 3m) donc le mode eco suffit largement.

Effectivment en mode normal le son et plus fort, mais couvert rapidement par le son du film.

Sinon c'est un trés bon produit, et je pense un excellent rapport qualité prix !!

De plus sa dimension et son poids on jouer en sa faveur pour moi




Sinon pas d'autres avis sur le "pb" ? de mon VP ? membres du forum à vos claviers :)

SeYA
Messages : 4
Inscription : 25 septembre 2012, 18:17

Re: H6500 Question d'un débutant

Message par SeYA » 10 octobre 2012, 12:05

ok merci pour le retour ;)
Ce sera aussi surement mon futur VP sauf si une bonne affaire se présente d'ici la.

Bon courage pour tes questions.

A+

Papang
Messages : 20
Inscription : 27 août 2012, 14:31

Re: H6500 Question d'un débutant

Message par Papang » 10 octobre 2012, 12:29

@ Mr_ZawOo : les couleurs sont normales. Chez moi c'est un peu moins orange et un peu plus bleu, mais ça ressemble bien à ça.

Sinon, je l'ai très peu utilisé mais j'en suis satisfait.
Au niveau du bruit, une fois les noirs dynamique enlevés et le mode éco activés, il est plutôt silencieux.
Niveau couleur, ça me semble bien péchu et une image bien net.
VP Acer H6500 ; BR Panasonic DMP-BDT120 ; NAS Synology DS210j ; CPL Devolo dLan 500 AVplus

Avatar de l’utilisateur
Thx428
Messages : 229
Inscription : 05 juin 2012, 18:27
Localisation : Xtrem West (29)
Contact :

Re: H6500 Question d'un débutant

Message par Thx428 » 21 octobre 2012, 02:20

Papang a écrit :@ Mr_ZawOo : les couleurs sont normales. Chez moi c'est un peu moins orange et un peu plus bleu, mais ça ressemble bien à ça.

Sinon, je l'ai très peu utilisé mais j'en suis satisfait.
Au niveau du bruit, une fois les noirs dynamique enlevés et le mode éco activés, il est plutôt silencieux.
Niveau couleur, ça me semble bien péchu et une image bien net.
Yes 8) ;)

Répondre