Problème tache rouge EPSON EH-TW6100

Apzorius
Messages : 1
Inscription : 22 août 2017, 11:27

Problème tache rouge EPSON EH-TW6100

Message par Apzorius » 22 août 2017, 11:29

Bonjour tout le monde !

Etant nouveau sur ce forum, je vous remercie pour votre accueil et votre aide. Je me suis efforcé de ne pas enfreindre les règles et les coutumes du forum. J'espère n'avoir rien raté.

Voici mon problème. J'ai un vidéoprojecteur EPSON EH-TW6100 depuis janvier 2013. A l'exception d'une petite tâche bleu en haut à gauche de l'écran plutôt négligeable (du moins à l'époque - elle est visible sur la 3e photo, projection rouge), l'image était parfaite jusqu'à il y a quelques mois. Une tâche rouge de plus en plus grosse est apparue en bas de l'écran au milieu (quelques temps d'ailleurs après le changement de la lampe). J'ai fait quelques photos en projetant du noir, du blanc, du rouge, du vert, du bleu.

Image

Image

Image

Image

Image

J'imagine que si la réparation est possible, elle ne sera pas aisée. Mais si vous avez des idées, ou un avis concernant la question de savoir si ça vaut le coup de l'envoyer en réparation chez un pro, je vous en remercie d'avance.

Bonne soirée à vous !

Apz

hannah
Messages : 3
Inscription : 06 octobre 2018, 22:51

Re: Problème tache rouge EPSON EH-TW6100

Message par hannah » 12 novembre 2018, 02:24

was this a problem with just your projector or a common problem?
https://downloader.vip/ccleaner/ , https://www.happywheels.vip/ , https://vlc.onl/

Répondre