Page 6 sur 6

Re: Panasonic PT-AT6000 LCD 1080P (PT-AE8000U USA)

Publié : 19 février 2015, 09:32
par badsof
Oui pour l'avoir testé, en projetant un film en 3D on peut choisir de le visionner en 3D ou en 2D uniquement en switchant sur les lunettes.
L'avantage de ces lunettes c'est que quand on regarde un film en 3D et que d'autres personnes ne supportent pas la 3D on peu le choisir individuellement.

Après je comprends pas "image haut et bas"???

Pour un film en 3D c'est le VPJ qui se charge de tout...

Re: Panasonic PT-AT6000 LCD 1080P (PT-AE8000U USA)

Publié : 11 avril 2015, 13:18
par strange76
salut!!!!qui pourrait me donner des réglages de l'image du ptat 6000 sans calibration?merci d'avance! :)

Re: Panasonic PT-AT6000 LCD 1080P (PT-AE8000U USA)

Publié : 11 avril 2015, 21:43
par strange76
personne? :sweat:

Re: Panasonic PT-AT6000 LCD 1080P (PT-AE8000U USA)

Publié : 14 avril 2015, 10:25
par strange76
:sweat: salut!personne pour me donner des réglages de l'image sans passer par une calibration?et quelle est le format 2.35 sur la mémoire optique?c'est bien le S16/9?merci les gars! :) ;(

Re: Panasonic PT-AT6000 LCD 1080P (PT-AE8000U USA)

Publié : 16 avril 2015, 10:52
par strange76
personne??????? :sweat:

Re: Panasonic PT-AT6000 LCD 1080P (PT-AE8000U USA)

Publié : 03 juillet 2015, 10:25
par kingcruk
Bonjour à tous,
Je compte m'acheter ce week end ce projo dont vous avez fini de me convaincre qu'il état super!
J'ai néanmoins une petite question sur l'écran. (je précise que c'est ma première installation)
J'ai 3,30m de recul entre celui-ci et le projo, et environ 3 mètre entre le projo et mes yeux.
Quelle taille me conseillez vous? J'allais partir sur 2m, mais est ce que 2,20 ou 2,40 seront mieux selon vous?
Et quel modèle?

Merci d'avance!

Re: Panasonic PT-AT6000 LCD 1080P (PT-AE8000U USA)

Publié : 05 novembre 2018, 14:35
par alco3
Bonjour à tous.
Je possède ce vp depuis 2014 et j'en étais extrêmement satisfait jusqu'à dernièrement.
Depuis quelques temps, en effet, j'ai une baisse soudaine de luminosité qui se produit environ 5 minutes après l'allumage. Je projette sur un écran de 4,50 mètres de base, à l'allumage l'image devient de plus en plus lumineuse, le temps que la lampe chauffe, et puis, environ 5 minutes après la stabilisation de l'image, j'ai cette perte de luminosité vraiment dérangeante. Si j'augmente la luminosité dans les réglages, je ne retrouve jamais la luminosité originelle pour une image moins belle.
J'avais remarqué que le phénomène avait commencé peu avant que je ne change une première lampe arrivée en fin de vie.
J'ai remplacé la lampe par une "original Inside", cette lampe a une durée d'environ 1500 heures. Pensez-vous que le problème puisse venir de la lampe? j'hésite à la remplacer par une originale à 350 euros sans être sûr que ce soit la source du problème. J'ai trouvé sur internet une vague référence à un problème de perte de luminosité sur les at6000 mais sans réussir à trouver d'info précise.
merci pour votre aide